Oldal: 101 / 239 ElsőElső ... 519199100101102103111151201 ... UtolsóUtolsó
Eredmény: 1.001 - 1.010 (2381) összesen
Like Tree110Likes

Téma: Általános számítástechnikai segítség

  1. #1001
    Fanatikus tag
    Csatlakozott
    2011. 12. 11.
    Hely
    hu
    Hozzászólások
    371

    Alapbeállítás

    Idézet JuhaAasz eredeti hozzászólása Hozzászólás megtekintése
    hali!
    egy egyszerü kérdésem lenne:
    Halkítani szeretnék a drágalátos PCmen, és erre kérnék megerősítést melyik ház-ventillátort vételezzem meg
    ARCTIC COOLING ARCTIC F8 TC

    COOLINK SWiF2-800

    Proci ventillátor nagyon csendes, azzal nem kell foglalkoznom, videókártya ventillátora is hanyagolható, csak ez a gyári ház-ventillátor hangos nagyon.
    A gépet többnyire játékra használom, amivel a a dual core proci dolgozik azért keményen. Nem tudom van e értelme hogy leírtam na mind1

    Lényeg, hogy voksokat várnék melyik termék mellett döntsek.
    Köszönöm a segítséget

    gl
    én az elsőt választanám.

  2. #1002
    Őstag JuhaAasz avatara
    Csatlakozott
    2009. 10. 03.
    Hozzászólások
    1.394

    Alapbeállítás

    Idézet tilted eredeti hozzászólása Hozzászólás megtekintése
    én az elsőt választanám.
    na egy picit utánanéztem (nem kell leszólni mielőtt beírtam is megtehettem volna ), és a lényeg nekem a csendesség lenne.
    nos az arctic F8 az 20 dB (0.3 sone), míg a coolink csak! 9.5 dB. persze a szállított légmennyiség több at arctic F8-nak.
    Azt viszont nem tudom, hogy most a coolink az állandó 1100 rpm-mel és 9.5 dB-el dolgozik vagy változik? Az arctic F8 meg a maximális 2000 rpm-nél adja a 20 dB-t, és egy 1000-1100-on az is körülbelül annyi zajjal lehet mint a coolink?

    Bocsi, de ilyen téren a számítógépekben fish vagyok

  3. #1003
    PA addict
    Csatlakozott
    2009. 06. 12.
    Hely
    BAZ
    Hozzászólások
    3.443

    Felkiáltójel

    HELP!

    Van egy TP-Link TL-WR340gd routerem. Mindent ****ául összekötöttem, installáláskor viszont azt írja, hogy nincs csatlakoztatva adapter...
    Ha a másik gépbe beledugom a 'vevő portot', vagy mi a neve, akkor azon a gépen van net rendesen, viszont azon a gépen, amibe a router van bedugva, azon nincs.
    Tudnátok segíteni? (A router egyszer már volt konfigurálva, szóval azzal nem lehet gond).
    Utoljára módosítva: Krono által: 2012. 02. 08. 15:36

  4. #1004
    Fanatikus tag
    Csatlakozott
    2011. 12. 11.
    Hely
    hu
    Hozzászólások
    371

    Alapbeállítás

    Idézet JuhaAasz eredeti hozzászólása Hozzászólás megtekintése
    na egy picit utánanéztem (nem kell leszólni mielőtt beírtam is megtehettem volna ), és a lényeg nekem a csendesség lenne.
    nos az arctic F8 az 20 dB (0.3 sone), míg a coolink csak! 9.5 dB. persze a szállított légmennyiség több at arctic F8-nak.
    Azt viszont nem tudom, hogy most a coolink az állandó 1100 rpm-mel és 9.5 dB-el dolgozik vagy változik? Az arctic F8 meg a maximális 2000 rpm-nél adja a 20 dB-t, és egy 1000-1100-on az is körülbelül annyi zajjal lehet mint a coolink?

    Bocsi, de ilyen téren a számítógépekben fish vagyok
    konkrét tapasztalatom nincs egyik termékkel se (mellesleg ezek a számok nem mindig mérvadóak..), de kis szemügyre vételezés után a coolink teljesen jó lesz, viszont akkor már ezt venném:

    COOLINK SWiF2-1201

    elenyésző a különbség a hangerejük közt, de ha tényleg tuti némaság kell akkor maradj a 800-asnál.

  5. #1005
    Őstag JuhaAasz avatara
    Csatlakozott
    2009. 10. 03.
    Hozzászólások
    1.394

    Alapbeállítás

    Idézet tilted eredeti hozzászólása Hozzászólás megtekintése
    konkrét tapasztalatom nincs egyik termékkel se (mellesleg ezek a számok nem mindig mérvadóak..), de kis szemügyre vételezés után a coolink teljesen jó lesz, viszont akkor már ezt venném:

    COOLINK SWiF2-1201

    elenyésző a különbség a hangerejük közt, de ha tényleg tuti némaság kell akkor maradj a 800-asnál.
    ez nem férne be csak a 8 centis kösz szépen egyébként!

  6. #1006
    Fanatikus tag Coix avatara
    Csatlakozott
    2009. 01. 09.
    Hely
    Budapest
    Hozzászólások
    472

    Alapbeállítás

    Idézet BT86 eredeti hozzászólása Hozzászólás megtekintése
    Van egy "kis" gondom a win7-el.
    Előzmények röviden:
    Régebben volt egy rendszer összeomlásom, ami után nem akart helyreállni a win7 újratelepítés után sem. Több dolog is képes volt lefagyasztani, újraindítani.
    Elvittem egy sráchoz (aki összerakta a gépet). Végül a 64 bites win7 helyett 32bites xp került rá, amivel teljesen rendben ment (leszámítva a 32 bites rendszer problémáit).
    Most ez mondjuk nem olyan fontos csak gondolom jó tudni az előzményeket is
    Nemrég felraktam egy decemberi win7 enterprise-t. Úgy tűnt megoldódott a probléma, le is tudtam annyival a dolgot, hogy biztos valami driverrel volt gond, amiből már van frissebb, és így már rendben van. Ezt alátámasztotta az is, hogy telepítés után, amikor még csak elkezdtem felrakni a drivereket, programokat, párszor kijött egy üzenet, hogy valaminek a működése leállt (angol volt telepítés után a rendszer, azt hiszem a "Személyre szabás"-sal volt a gond, vagy hasonló programmal). Miután felraktam minden drivert, azóta nem volt ilyen gond.
    Viszont volt 2 kék halál. Több nap eltéréssel, és úgy, hogy teljesen általános folyamatok futottak csak a gépen.
    A dump fájlt visszanéztem debuggerrel. Az eredmény memory_corruption. Mondom nem gond, az egyik modul kuka, és kész. De utána legalább már nem lesz vele gond.
    Utánakerestem hátha találok valami infót, hogy lehet kideríteni legegyszerűbben melyik modullal van a gond (mivel kb 1 hét különbséggel produkálta a kék halált, nem akarom 1 hónapig tesztelni, hogy vajon melyik a hibás ). Több helyen a drivereket írták a probléma okozójának.
    Tovább nem is kerestem, gondoltam megkérdezem, hátha van valakinek ezirányú tapasztalata itt
    Akkor lehet, hogy nem is hardveres a probléma?

    Keress rá a Memtest86+ programra. Azt fel kell írni egy CD-re, és bootoláskor ezt kell elindítani a Windows helyett.

    Csak az egyik memória legyen benne a gépben. Hagyd, hogy a teszt lefusson rajta tösször is (legjobb, ha egész éjszakára bekapcsolva hagyod). Ha egész éjszakia fut hiba nélkül, akkor azzal a memóriával nincs gond.

    Utána ugyenezt eljátszhatod a másik modullal is, hogy biztos legyél a dolgodban.
    (nem kötekszem, csak kérdezek...)

  7. #1007
    Fanatikus tag Coix avatara
    Csatlakozott
    2009. 01. 09.
    Hely
    Budapest
    Hozzászólások
    472

    Alapbeállítás

    Idézet Krono eredeti hozzászólása Hozzászólás megtekintése
    HELP!

    Van egy TP-Link TL-WR340gd routerem. Mindent ****ául összekötöttem, installáláskor viszont azt írja, hogy nincs csatlakoztatva adapter...
    Ha a másik gépbe beledugom a 'vevő portot', vagy mi a neve, akkor azon a gépen van net rendesen, viszont azon a gépen, amibe a router van bedugva, azon nincs.
    Tudnátok segíteni? (A router egyszer már volt konfigurálva, szóval azzal nem lehet gond).
    Légyszi kicsit pontosabban írd le, hogy mi mivel van összekötve, mert most sajnos nem értem a helyzeted.

    Az mit jelent, hogy a router volt már konfigurálva? Ugyanezen a helyen működött már jól korábban?
    (nem kötekszem, csak kérdezek...)

  8. #1008
    Fanatikus tag Coix avatara
    Csatlakozott
    2009. 01. 09.
    Hely
    Budapest
    Hozzászólások
    472

    Alapbeállítás

    Idézet JuhaAasz eredeti hozzászólása Hozzászólás megtekintése
    na egy picit utánanéztem (nem kell leszólni mielőtt beírtam is megtehettem volna ), és a lényeg nekem a csendesség lenne.
    nos az arctic F8 az 20 dB (0.3 sone), míg a coolink csak! 9.5 dB. persze a szállított légmennyiség több at arctic F8-nak.
    Azt viszont nem tudom, hogy most a coolink az állandó 1100 rpm-mel és 9.5 dB-el dolgozik vagy változik? Az arctic F8 meg a maximális 2000 rpm-nél adja a 20 dB-t, és egy 1000-1100-on az is körülbelül annyi zajjal lehet mint a coolink?

    Bocsi, de ilyen téren a számítógépekben fish vagyok
    A 20 dB is nagyon csendes, nem kell attól félni, hogy ez zajongana.

    Az Arctic F8 TC változatnak van hőmérséklet szenzora, így az elvileg a fordulatszámát a szükséglethez igazítja. Én valószínűleg mellette szavaznék, de hozzáteszem, hogy személyes tapasztalatom egyikkel sincs.
    (nem kötekszem, csak kérdezek...)

  9. #1009
    PA addict
    Csatlakozott
    2009. 06. 12.
    Hely
    BAZ
    Hozzászólások
    3.443

    Alapbeállítás

    Idézet Coix eredeti hozzászólása Hozzászólás megtekintése
    Az mit jelent, hogy a router volt már konfigurálva? Ugyanezen a helyen működött már jól korábban?
    Igen.

    Szóval van 2 gép. Az egyik kábelen csatlakozik a routerhez, a másik pedig veszi USB-s adapterrel(?) a jelet.
    Formáztam a gépet, ugyan úgy összekötöttem a routert a géppel, ahogy volt azelőtt is, amikor működött.
    Mikor fel akarom telepíteni a routert a gépre, akkor azt írja, hogy a hálózati adapter nincs csatlakoztatva.

    Ami érdekesség, hogy ha kilépek a telepítőből, és bedugom a másik gépbe az USB -s adaptert, akkor azon a gépen megy a net tökéletesen, azon a gépen, ami kábellel csatlakozik a routerhez, ott viszont nincs net.

  10. #1010
    Újonc halkidiki avatara
    Csatlakozott
    2012. 01. 29.
    Hozzászólások
    40

    Alapbeállítás

    Idézet Krono eredeti hozzászólása Hozzászólás megtekintése
    Igen.

    Szóval van 2 gép. Az egyik kábelen csatlakozik a routerhez, a másik pedig veszi USB-s adapterrel(?) a jelet.
    Formáztam a gépet, ugyan úgy összekötöttem a routert a géppel, ahogy volt azelőtt is, amikor működött.
    Mikor fel akarom telepíteni a routert a gépre, akkor azt írja, hogy a hálózati adapter nincs csatlakoztatva.

    Ami érdekesség, hogy ha kilépek a telepítőből, és bedugom a másik gépbe az USB -s adaptert, akkor azon a gépen megy a net tökéletesen, azon a gépen, ami kábellel csatlakozik a routerhez, ott viszont nincs net.
    Gyere msn-re és segítek ha tudok

Hozzászólás szabályai

  • Új témákat nem hozhatsz létre
  • Válaszokat nem küldhetsz
  • Fájlokat nem csatolhatsz
  • A hozzászólásaidat nem módosíthatod
  •